Home / vue js - Webpack with babel-loader not emitting valid es5

vue js - Webpack with babel-loader not emitting valid es5