Home / Upgrading from babel-istanbul-loader build fails with JSX

Upgrading from babel-istanbul-loader build fails with JSX